Probleme mit dem Forum

Re: Probleme mit dem Forum

Beitragvon zergel » Mittwoch 8. September 2010, 15:41

Der Ändern Button ist immer noch nicht komplett zu sehen. alien

greetings
*zergel*
Kaiser Hirohito: Die Fortsetzung unseres Kampfes würde nicht nur den Zusammenbruch und der Vernichtung des Japanischen Volkes enden, sondern zur völligen Auslöschung der menschlichen Zivilisation führen
zergel
Site Admin
 
Beiträge: 164
Registriert: Samstag 21. August 2010, 00:13

Re: Probleme mit dem Forum

Beitragvon Major » Mittwoch 8. September 2010, 15:43

ja dem ist so, ich will auch schon seit ner woche ne liste mit änderungswünschen aufstellen aber ich komm net dazu...
Bild
Benutzeravatar
Major
Site Admin
 
Beiträge: 756
Registriert: Freitag 20. August 2010, 18:29

Re: Probleme mit dem Forum

Beitragvon DerStudti » Mittwoch 9. Februar 2011, 01:49

Schätzungsweise brauchen wir Maßnahmen gegen die ganzen Werbe-Spambots... boom
DerStudti
Site Admin
 
Beiträge: 2371
Registriert: Montag 25. Oktober 2010, 00:34

Re: Probleme mit dem Forum

Beitragvon DerStudti » Dienstag 22. März 2011, 16:20

Bitte bitte bitte ändere mal jemand den UBB-Code für den rund - Smiley.

Ich mag das Wort rund. Viele schöne DInge in dieser Welt sind rund. Ich möchte sie gerne auch so nennen dürfen.
DerStudti
Site Admin
 
Beiträge: 2371
Registriert: Montag 25. Oktober 2010, 00:34

Re: Probleme mit dem Forum

Beitragvon Kane » Dienstag 22. März 2011, 17:51

Jemand ?
Das kann ja wohl nur ich sein *seufzt*
Kane
Site Admin
 
Beiträge: 3175
Registriert: Freitag 20. August 2010, 13:33
Wohnort: Babenhausen, Hessen

Re: Probleme mit dem Forum

Beitragvon jeannen » Montag 24. Oktober 2011, 12:41

Wieso klappt eigentlich das "Bei jedem Besuch automatisch anmelden" nicht? Ich setze jedes Mal den Haken und muss mich trotzdem jedes Mal neu einloggen. Das ätzt!
Bild
Immer schön imperialistisch denken!
Benutzeravatar
jeannen
 
Beiträge: 400
Registriert: Freitag 29. April 2011, 16:14
Wohnort: Neubrandenburg

Re: Probleme mit dem Forum

Beitragvon Kane » Montag 24. Oktober 2011, 13:03

jeannen hat geschrieben:Wieso klappt eigentlich das "Bei jedem Besuch automatisch anmelden" nicht? Ich setze jedes Mal den Haken und muss mich trotzdem jedes Mal neu einloggen. Das ätzt!

Das frage ich mich auch.
Von manchen Rechnern aus klappt das, von manch anderen nicht.
Scheint eine Frage des Betriebssystems oder des Browsers zu sein.
Kane
Site Admin
 
Beiträge: 3175
Registriert: Freitag 20. August 2010, 13:33
Wohnort: Babenhausen, Hessen

Re: Probleme mit dem Forum

Beitragvon Dendro » Montag 24. Oktober 2011, 16:12

Mit Opera / W7-64 gehts ned ...
Dendro
 
Beiträge: 228
Registriert: Montag 22. November 2010, 17:21

Re: Probleme mit dem Forum

Beitragvon jeannen » Dienstag 25. Oktober 2011, 19:02

Mit XP/IE, Vista(32)/FF und Win7(32/64)/FF auch nicht.
Bild
Immer schön imperialistisch denken!
Benutzeravatar
jeannen
 
Beiträge: 400
Registriert: Freitag 29. April 2011, 16:14
Wohnort: Neubrandenburg

Re: Probleme mit dem Forum

Beitragvon Kane » Dienstag 25. Oktober 2011, 19:10

Mit XP SP3 und FF geht es
Kane
Site Admin
 
Beiträge: 3175
Registriert: Freitag 20. August 2010, 13:33
Wohnort: Babenhausen, Hessen

VorherigeNächste

Zurück zu Lobby

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast